Omada

מתג מנוהל 24 כניסות ג'יגה 4 כניסות SFP אומדה Omada SG3428 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots

דגם
מתג מנוהל 24 כניסות ג'יגה 4 כניסות SFP אומדה Omada SG3428 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots
מק״ט
SG3428
מק״ט חלופי
99360-342-85
מספר ספק
10068
אחריות
שלוש שנים במעבדות החברה ואו היבואן
מחיר בקטלוג
₪988.36
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

מתג מנוהל 24 כניסות ג'יגה 4 כניסות SFP אומדה Omada SG3428 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots

תכונות חומרה

ממשק: 24 יציאות RJ45 10/100/1000Mbps (Auto-Negotiation/Auto MDI/MDIX) 4 חריצי SFP 100/1000Mbps יציאת קונסולה RJ45 אחת יציאת קונסולה Micro-USB אחת כמות מאווררים ללא מאוורר נעילת אבטחה פיזית √ ספק כוח: 100-240V AC~50/60Hz מידות (רוחבxעומקxגובה) מ"מ: 440×180×44 הרכבה: ניתן להרכבה על מדף צריכת חשמל מקסימלית 20.6W (220V/50Hz) פיזור חום מקסימלי 70.30BTU/h (220V/50Hz)

ביצועים

קיבולת מיתוג: 56Gbps קצב העברת חבילות: 41.66Mpps טבלת כתובות MAC: 16K זיכרון מאגר חבילות: 12Mbit מסגרת ג'מבו: 9KB

תכונות תוכנה

איכות השירות • 8 תורי עדיפות • עדיפות CoS/DSCP 802.1p • תזמון תורים: SP (עדיפות קפדנית), WRR (משוקלל Round Robin), SP+WRR • בקרת רוחב פס: הגבלת דירוג מבוססת יציאה/זרימה • ביצועים חלקים יותר • פעולה עבור זרימות: הערה QoS (הערה 802.1P, הערה DSCP) תכונות L2 ו-L2+ • 128 ממשקי IP: תמיכה בממשק IPv4/IPv6 • ניתוב סטטי: 48 נתיבים סטטיים IPv4/IPv6 • ARP סטטי: 128 ערכים סטטיים • 512 ערכי ARP • ARP פרוקסי • ARP ללא צורך • שרת DHCP • ממסר DHCP: ממסר ממשק DHCP, ממסר VLAN DHCP • ממסר DHCP L2 • צבירת קישורים • פרוטוקול עץ פורש • זיהוי לולאה חוזרת • בקרת זרימה 802.3x • שיקוף • פרוטוקול זיהוי קישורי התקן (DLDP) שידור מרובה L2 • תומך ב-511 קבוצות IGMP (IPv4, IPv6) • IGMP Snooping • אימות IGMP • רישום VLAN Multicast (MVR) • MLD Snooping • סינון Multicast: 256 פרופילים ו-16 רשומות לכל פרופיל תכונות מתקדמות • גילוי אוטומטי של מכשירים† • הגדרת אצווה† • שדרוג קושחה אצווה† • ניטור רשת חכם† • אזהרות מפני אירועים חריגים† • הגדרה מאוחדת† • לוח זמנים לאתחול† תכונות ספק אינטרנט*: • L2PT (מנהור פרוטוקול שכבה 2) • פרוטוקול זיהוי קישור התקן (DLDP) • הכנסת מזהה PPPoE • ERPS • קישור Ethernet 802.3ah OAM • DDM • sFlow VLAN • קבוצת VLAN: מקסימום 4K קבוצות VLAN • VLAN מתויג 802.1q • MAC VLAN: 30 רשומות • פרוטוקול VLAN: תבנית פרוטוקול 16, פרוטוקול VLAN 16 • VLAN פרטי • GVRP • VLAN VPN (QinQ): QinQ מבוסס פורטים; QinQ סלקטיבי • VLAN קולי רשימת בקרת גישה • בקרת גישה מבוססת זמן • בקרת גישה של MAC: כתובת MAC של מקור, כתובת MAC של יעד, מזהה VLAN, עדיפות משתמש, סוג Ether • בקרת גישה של IP: כתובת IP של מקור, כתובת IP של יעד, פרגמנט, פרוטוקול IP, דגל TCP, יציאת TCP/UDP, תנאי שירות של DSCP/IP, עדיפות משתמש • בקרת גישה משולבת • בקרת גישה של תוכן חבילות • בקרת גישה של IPv6 • מדיניות: שיקוף, הפניה מחדש, מגבלת קצב, הערת QoS • בקרת גישה חלה על יציאה/VLAN אבטחה • קישור יציאות IP-MAC - 512 רשומות - חטטנות DHCP - בדיקת ARP - הגנה על מקור IPv4: 100 רשומות • קישור יציאות IPv6-MAC - 512 רשומות - חטטנות DHCPv6 - זיהוי ND - חטטנות ND - הגנה על מקור IPv6: 100 רשומות • הגנה על DoS • מסנן DHCP • אבטחת יציאות סטטית/דינמית: עד 64 כתובות MAC לכל יציאה • בקרת סערה בשידור/שידור מרובה/יוניקאסט: מצב בקרה kbps/ratio/pps • 802.1X - אימות מבוסס פורטים - אימות מבוסס Mac - הקצאת VLAN - MAB - VLAN אורח - תמיכה באימות רדיוס ותמיכה באחריות • AAA (כולל TACACS+) • בידוד פורטים • ניהול אינטרנט מאובטח דרך HTTPS עם SSLv3/TLS 1.2 • ניהול ממשק שורת פקודה (CLI) מאובטח עם SSHv1/SSHv2 • בקרת גישה מבוססת IP/פורטים/MAC IPv6 • IPv6 כפול IPv4/IPv6 • גילוי מאזין רב-שידור (MLD) חטטנות • ACL של IPv6 • ממשק IPv6 • ניתוב IPv6 סטטי • גילוי שכנים IPv6 (ND) • גילוי יחידת שידור מקסימלית של נתיב (MTU) • פרוטוקול הודעות בקרת אינטרנט (ICMP) גרסה 6 • TCPv6/UDPv6 • יישומי IPv6: לקוח DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Ping מרחוק, Traceroute MIB (RFC2925) • תמיכת TP-Link MIBs פרטיים • RMON MIB(RFC1757, rmon 1,2,3,9)

תכונות ניהול

אפליקציית Omada כן. דורש שימוש בבקר חומרה של Omada, בקר מבוסס ענן של Omada או בקר תוכנה של Omada. ניהול מרכזי • בקר מבוסס ענן של Omada • בקר חומרה של Omada • בקר תוכנה של Omada גישה לענן כן. דורש שימוש בבקר חומרה של Omada, בקר מבוסס ענן של Omada או בקר תוכנה של Omada. הקצאת משאבים ללא מגע כן. דורש שימוש בבקר מבוסס ענן של Omada. תכונות ניהול • ממשק משתמש גרפי מבוסס אינטרנט • ממשק שורת פקודה (CLI) דרך יציאת הקונסולה, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (קבוצות 1,2,3,9) • תבנית SDM • לקוח DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • התקנה אוטומטית של DHCP • תמונה כפולה, תצורה כפולה • ניטור מעבד • אבחון כבלים • EEE • שחזור סיסמה • SNTP • יומן מערכת

שונות

הסמכה CE, FCC, RoHS תוכן החבילה • מתג SG3428 • כבל חשמל • מדריך התקנה מהיר • ערכת הרכבה בארון תקשורת • רגליות גומי דרישות מערכת Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ או Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® או Linux. סביבה טמפרטורת פעולה: 0–45°C • טמפרטורת אחסון: (40°C-)–70°C • לחות פעולה: 10–90% לחות יחסית ללא עיבוי • לחות אחסון: 5–90% לחות יחסית ללא עיבוי

סרטון וידאו

המפרט הטכני של מתג מנוהל 24 כניסות ג'יגה 4 כניסות SFP אומדה Omada SG3428 24-Port Gigabit L2+ Managed Switch with 4 SFP Slots
יציאות28
יצרןOmada
מהירות10/100/1000Mbps
מודולים בלבדמנוהלים
סוג מתגמנוהל
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop