Planet

מתג חכם מנוהל מקצועי 28 ערוצים כולל מתח לכל ערוץ פלנט Planet AVS-4210-24HP4X 8-Port 10/100/1000T 802.3bt PoE + 16-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Managed AV Switch

דגם
מתג מנוהל חכם כולל מתח לכל ערוץ 24 פורטים Planet AVS-4210-24HP4X
מק״ט
AVS-4210-24HP4X
מק״ט חלופי
99367-001-04
מספר ספק
10068
אחריות
שלוש שנים במעבדות החברה ואו היבואן
מחיר בקטלוג
₪2,716.80
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

מתג חכם מנוהל מקצועי 28 ערוצים כולל מתח לכל ערוץ פלנט Planet AVS-4210-24HP4X 8-Port 10/100/1000T 802.3bt PoE + 16-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Managed AV Switch

מאפיינים

יציאות נחושת 24 יציאות 10/100/1000BASE-T RJ45 auto-MDI/MDI-X יציאת מזרק PoE 8 יציאות עם פונקציית מזרק PoE++ 802.3bt (יציאות 1 עד 8) 16 יציאות עם פונקציית מזרק PoE+ 802.3at (יציאות 9 עד 24) יציאות SFP 4 ממשקי SFP+ 10GBASE-SR/LR (יציאה XG1 ליציאה XG4) תאימות לאחור עם משדרי-מקלט SFP 100/1G/2.5GBASE-X קונסולה 1 x יציאה טורית RJ45-ל-RS232 (115200, 8, N, 1) כפתור איפוס < 5 שניות: אתחול מחדש של המערכת > 5 שניות: ברירת מחדל של היצרן דרישות חשמל AC 100~240V, 50/60Hz צריכת חשמל/פיזור מקסימלי 15.1 וואט / 51.5 BTU (מערכת פעילה) מקסימום 533 וואט/1818.7 BTU (טעינה מלאה) מידות (רוחב x עומק x גובה) 441.5 x 207.7 x 44 מ"מ משקל 3,443 גרם התקנה, הרכבה בארון תקשורת הגנה מפני ESD, פריקת מגע 6KV DC פריקת אוויר 8KV DC מערכת LED: נורית הפעלה (ירוקה) נורית SYS (ירוקה) יציאות: 10/100/1000 RJ45 יציאות LNK/ACT (ירוק) ממשק 10G SFP+ LNK/ACT (ירוק) PoE בשימוש (ענבר)

מפרטי מיתוג

ארכיטקטורת מתג אחסון והעברה מארג מתגים 128 ג'יגה-ביט לשנייה/ללא חסימה תפוקת מתג ב-64 בתים 95.23 מגה-ביט לשנייה ב-64 בתים טבלת כתובות MAC 16,000 ערכים מאגר נתונים משותף 12 מגה-ביט בקרת זרימה מסגרת השהייה IEEE 802.3x עבור דופלקס מלא לחץ אחורי עבור חצי דופלקס מסגרת ג'מבו 12 קילו-בייט

מתח לכל ערוץ

תקן PoE IEEE 802.3bt PoE++ PSE (פורטים 1 עד 8) IEEE 802.3af/at PoE+ PSE (פורטים 9 עד 24) סוג ספק כוח PoE: טווח קצה/802.3bt (פורטים 1 עד 8) טווח קצה (פורטים 9 עד 24) הקצאת פיני חשמל 802.3bt/UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) 802.3at PoE: טווח קצה: 1/2(-), 3/6(+) יציאת חשמל PoE: יציאת 1 עד 8 – 95W (מקסימום) פורטים 9 עד 24 – 32W (מקסימום) תקציב חשמל PoE: 450 וואט (מקסימום) 200 וואט במצב ללא מאוורר מקסימום מספר PDs 802.3bt סוג 4 של 95W 5 מספר מקסימלי של PDs 802.3bt סוג 3 של 60W 8 מספר מקסימלי של PDs 802.3at סוג 2 של 30W 16

פונקציות ניהול PoE

מערכת ניהול PoE מצב ניהול PoE מצב ללא מאוורר מצב צריכה/מצב הקצאה סף טמפרטורה מצב PoE משופר סטנדרטי/ישן/UPoE זיהוי חי של התקן PoE פעיל כן מחזור אנרגיה של PoE כן, לוח זמנים יומי או מוגדר מראש לוח זמנים של PoE 4 פרופילי לוח זמנים מצב PoE מורחב כן, מקסימום עד 250 מטר

פונקציות שכבה 2

שיקוף פורטים שידור/קבלה/שניהם צג מרובה ל-1 עד 4 הפעלות VLAN מתויג 802.1Q מנהור Q-in-Q 802.1ad (VLAN stacking) פרוטוקול VLAN VLAN פרטי (פורט מוגן) GVRP ניהול VLAN עד 256 קבוצות VLAN, מתוך 4094 מזהי VLAN צבירת קישורים IEEE 802.3ad LACP ו-trunk סטטי תומך ב-8 קבוצות עם 8 פורטים לכל trunk פרוטוקול עץ פורש IEEE 802.1D פרוטוקול עץ פורש (STP) IEEE 802.1w פרוטוקול עץ פורש מהיר (RSTP) IEEE 802.1s פרוטוקול עץ פורש מרובה (MSTP) STP BPDU Guard, סינון BPDU והעברת BPDU IGMP Snooping IPv4 IGMP snooping v2, v3 IGMP querier עד 256 קבוצות שידור מרובות MLD Snooping IPv6 MLD snooping v1, v2, עד 256 קבוצות שידור מרובות רשימת בקרת גישה IPv4/IPv6 מבוסס IP ACL/ACL מבוסס MAC IPv4/IPv6 מבוסס IP ACE/ACE מבוסס MAC QoS 8 מזהי מיפוי לתורי עדיפות ב-8 רמות מספר פורט עדיפות 802.1p עדיפות DSCP/IP של מנות IPv4/IPv6 מבוסס על סיווג תעבורה, עדיפות קפדנית ו-WRR בקרת רוחב פס של מגבלת קצב כניסה/יציאה לכל פורט Ring תומך ב-ERPS ועומד בתקן ITU-T G.8032 זמן התאוששות < 450ms

פונקציות אבטחה

רשימת בקרת גישה ACL מבוסס IPv4/IPv6/ACL מבוסס MAC ACE מבוסס IPv4/IPv6/ACE מבוסס MAC מקסימום 256 רשומות ACL אבטחת יציאות לקוח RADIUS מובנה לשיתוף פעולה עם שרת RADIUS אימות גישת משתמש RADIUS/TACACS+ אבטחת MAC קישור יציאות IP-MAC מסנן MAC כתובת MAC סטטית, מקסימום 256 רשומות MAC סטטיות אבטחה משופרת DHCP Snooping ואפשרות DHCP82 הגנה על STP BPDU, סינון BPDU והעברת BPDU מניעת התקפות DoS בדיקת ARP הגנה על מקור IP

פונקציות ניהול

ממשקי ניהול בסיסיים קונסולה דפדפן אינטרנט Telnet SNMP v1, v2c ממשקי ניהול מאובטחים SSHv2, TLSv1.2, SNMP v3 שדרוג קושחה לניהול מערכת באמצעות פרוטוקול HTTP/TFTP דרך רשת Ethernet העלאה/הורדה של תצורה דרך HTTP/TFTP פרוטוקול LLDP SNTP כלי גילוי חכם PLANET PLANET NMS/CloudViewer/CloudViewerPro ניהול אירועים יומן מערכות מרוחק/מקומי יומן מערכת SNMP MIBs RFC 1213 MIB-II RFC 1215 מלכודות גנריות RFC 1493 גשר MIB RFC 2674 הרחבות גשר MIB RFC 2737 Entity MIB (גרסה 2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 קבוצת ממשק MIB RFC 3635 דמוי Ethernet MIB RFC 3621 Power Ethernet MIB

התאמה לתקנים

תאימות לתקנות FCC חלק 15 Class A, CE תאימות לתקנים IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE802.3ae 10Gb/s Ethernet IEEE 802.3x בקרת זרימה ולחץ אחורי IEEE 802.3ad Port Trunk עם LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN Tagging IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet פלוס IEEE 802.3bt Power over Ethernet פלוס פלוס IEEE 802.3az לאתרנט חסכוני באנרגיה RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 ITU-T G.8032 ERPS Ring

סביבת עבודה

טמפרטורת פעולה 0 ~ 50 מעלות צלזיוס טמפרטורת אחסון -10 ~ 60 מעלות צלזיוס לחות 5 ~ 95% (ללא עיבוי)

סרטון וידאו

המפרט הטכני של מתג חכם מנוהל מקצועי 28 ערוצים כולל מתח לכל ערוץ פלנט Planet AVS-4210-24HP4X 8-Port 10/100/1000T 802.3bt PoE + 16-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Managed AV Switch
POEכן
יציאות28
יצרןPlanet
מהירות10/100/1000Mbps
סוג מתגPOE
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop