TP-Link

נתב מודם ראוטר אלחוטי בעל 4 אנטנות דואל בנד טי פי לינק TP-LINK VR300 AC1200 Wireless VDSL/ADSL Modem Router

דגם
נתב ראוטר מודם אלחוטי בעל 4 אנטנות TP-LINK VR300 AC1200 Wireless VDSL/ADSL Modem Router
מק״ט
VR300
מק״ט חלופי
99360-301-00
מספר ספק
10068
אחריות
שלוש שנים במעבדות החברה ואו היבואן
מחיר בקטלוג
₪271.30
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

נתב מודם ראוטר אלחוטי בעל 4 אנטנות TP-LINK VR300 AC1200 Wireless VDSL/ADSL Modem Router

תוכנה

nterface 3 10/100 RJ45 LAN Ports 1 10/100 RJ45 LAN/WAN Port 1 RJ11 Port Button WPS Button Power On/Off Button Reset Button Power Supply 12V/1A VDSL2 Standards ITU G.993.2, Up to 17a pro¬le (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) ADSL Standards Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2 Standards ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+ Standards ITU-T G.992.5 Dimensions ( W x D x H ) 385*290*76mm Antenna Type 4 fixed external antennas

WIRELESS FEATURES

Wireless Standards IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz Wireless Speeds 867Mbps at 5GHz 300Mbps at 2.4GHz Transmit Power 2.4GHz <20dBm(EIRP) 5GHz <23dBm(EIRP) Wireless Functions Access Point / Wireless Bridge, Wireless Enable\Disable, SSID Broadcast Enable\Disable Wireless Security WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions, QSS(WPS)

תכונות

Quality of Service ATM QoS, Bandwidth Control Security NAT Firewall, Access Control, IP and MAC Address Binding Operating Modes VDSL/ADSL Modem Router, Wireless Router Management Web Based Con¬guration(HTTP), Remote management, command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools DHCP Server, Client, DHCP Client List, Address Reservation, DHCP Relay Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP Dynamic DNS DynDns, NO-IP VPN Pass-Through PPTP, L2TP, IPSec Passthrough Protocols Supports IPv4 and IPv6 ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs Advanced Functions Parental Control, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3 Guest Network 2.4GHz guest network, 5GHz guest network

אחר

Certification CE, RoHS, RCM Package Contents · AC1200 Wireless VDSL/ADSL Modem Router Archer VR300 · External Splitter · RJ11 DSL Cable · RJ45 Ethernet Cable · Power Adapter · Quick Installation Guide System Requirements · Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux · Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser · Subscription with an Internet Service Provider (for Internet access) Environment · Operating Temperature: 0℃~40℃ (32℉ ~104℉) · Storage Temperature: -40℃~70℃ (-40℉ ~158℉) · Operating Humidity: 10%~90% non-condensing · Storage Humidity: 5%~90% non-condensing

סרטון וידאו

סרטון הדרכה

המפרט הטכני של נתב מודם ראוטר אלחוטי בעל 4 אנטנות דואל בנד טי פי לינק TP-LINK VR300 AC1200 Wireless VDSL/ADSL Modem Router
יצרןTP-Link
מהירות1200Mbps
ממשקאלחוטי
סוגמודם + נתב
תקןWireless AC
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop