Yeastar

מרכזיית טלפון כולל 100 שלוחות Yeastar S100 Series VoIP PB 100 Port USB

דגם
מרכזיית טלפון כולל 100 שלוחות Yeastar S100 Series VoIP PB 100 Port USB
מק״ט
Yeastar S100
מק״ט חלופי
S100 IP PBX/943830
מספר ספק
59467
אחריות
שנה במעבדות החברה ואו היבואן
מחיר בקטלוג
₪4,033.18
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

מרכזיית טלפון כולל 100 שלוחות Yeastar S100 Series VoIP PB 100 Port USB

שלוחות

100 עד 200

מקס' שיחות בו זמנית

30 עד 60

מקס' יציאות אנלוגיות

16

מקס' יציאות BR

16

מקס' יציאות GSM/3G/4G

6

מקס' יציאות E1/T1/J1

2

עורקי VoIP

100

פרוטוקול

SIP (RFC3261), IAX2

פרוטוקול העברה

UDP, TCP, TLS, SRTP

מקודד שמע

G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC

מקודד וידאו

H263, H263P, H264, MPEG4

DTMF

In-band, RFC4733, RFC2833, SIP INFO

LAN

1 × 10/100/1000 Mbps

WAN

1 × 10/100/1000 Mbps

שירותי IP

Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN

תא קולי

0,000 דקות )ניתן להרחבה(

חומת אש

כן

פקס T.38

כן

מרכז יישומים

כן

אחסון חיצוני

כרטיס SD

USB

1

מתח

C 240 – 100 וולט, 50/60HZ , 1.8 אמפר מקס'

מידות )א' x ר' x ג'( )ס"מ(

4.4 x 25.2 x 44

משקל

2.5 ק"ג

תצרוכת הספק

1.2 – 5.5 ואט

סביבה

טמפרטורת פעולה: 0°C עד 40°C ; טמפרטורת אחסון: C ° -20 עד 65°C ; לחות: 19% – 10 ללא עיבוי

התקנה

תושבת מסילה U1 בארון תקשורת
המפרט הטכני של מרכזיית טלפון כולל 100 שלוחות Yeastar S100 Series VoIP PB 100 Port USB
חיבורחוטי
יצרןYeastar
סיווגנתבים
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop