Planet

מתג תעשייתי פלאנט Planet WGS-5225-8T2SV 8 Port 10/100/1000Mbps Wall-mount Switch

דגם
מתג תעשייתי פלאנט Planet WGS-5225-8T2SV 8 Port 10/100/1000Mbps Wall-mount Switch
מק״ט
WGS-5225-8T2SV
מספר ספק
4202
אחריות
שנתיים במעבדות החברה ואו היבואן
מחיר בקטלוג
₪2,007.01
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

מתג תעשייתי פלאנט Planet WGS-5225-8T2SV 8 Port 10/100/1000Mbps Wall-mount Switch

תוכנה

Copper Ports 8 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports SFP/mini-GBIC Slots 2 1000BASE-SX/LX/BX SFP interfaces (Port-9 to Port-10) Compatible with 100BASE-FX SFP Switch Architecture Store-and-Forward Switch Fabric 20Gbps/non-blocking Throughput (packet per second) 14.88Mpps@ 64 bytes packet Address Table 8K entries, automatic source address learning and aging Shared Data Buffer 4Mbits Flow Control IEEE 802.3x pause frame for full duplex Back pressure for half duplex Jumbo Frame 9Kbytes Reset Button < 5 sec: System reboot > 5 sec: Factory default ESD Protection 6KV DC Enclosure IP30 metal case Installation DIN rail kit and wall-mount Connector Removable 3-pin terminal block for power input  - Pin 1/2 for Power (Pin 1: V+ / Pin 2: V-)  - Pin 3 for earth ground DC power jack with 2.0mm central pole LED Indicator System:  PWR(Green)  Ring (Green)  Ring Owner (Green) Per 10/100/1000T RJ45 Ports:  10/100 LNK/ACT (Green)  1000 LNK/ACT (Orange) Per SFP Interface:  100 LNK/ACT (Orange)  1000 LNK/ACT (Green) Dimensions (W x D x H) 180 x 24.4 x 140 mm Weight 686g Power Requirements Dual 12~48V DC Power Consumption Max. 4.5 watts/15.4BTU (Power on without any connection) Max. 8.5 watts/29.1BTU (Full loading with Ethernet)

Layer 2 Function

Basic Management Interfaces Telnet; Web browser; SNMP v1, v2c Secure Management Interfaces SSH, SSL, SNMP v3 Port Configuration Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Power saving mode control Port Status Display each port’s speed duplex mode, link status, flow control status, auto negotiation status, trunk status Port Mirroring TX/RX/both 1 to 1 monitor VLAN 802.1Q tag-based VLAN, up to 255 VLAN groups Q-in-Q tunneling Private VLAN Edge MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) Up to 255 VLAN groups, out of 4094 VLAN IDs Link Aggregation IEEE 802.3ad LACP/static trunk Supports 5 trunk groups with 2 ports per trunk group QoS Traffic classification based, strict priority and WRR 8-level priority for switching  - Port number  - 802.1p priority  - 802.1Q VLAN tag  - DSCP/TOS field in IP packet IGMP Snooping IGMP (v1/v2/v3) snooping, up to 255 multicast groups IGMP querier mode support MLD Snooping MLD (v1/v2) snooping, up to 255 multicast groups MLD querier mode support Access Control List IP-based ACL/MAC-based ACL Up to 256 entries Bandwidth Control Per port bandwidth control  Ingress: 500Kb~1000Mbps  Egress: 500Kb~1000Mbps SNMP MIBs RFC 1213 MIB-II IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB

Layer 3 Function

IP Interfaces Max. 8 VLAN interfaces Routing Table Max. 32 routing entries Routing Protocols IPv4 software static routing IPv6 software static routing

Standards Conformance

Regulatory Compliance FCC Part 15 Class A, CE Stability Testing IEC60068-2-32 (free fall) IEC60068-2-27 (shock) IEC60068-2-6 (vibration) Standards Compliance IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP ITU-T G.8032 Ethernet Ring Protection Switching RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2

Environment

Operating Temperature -20 ~ 70 degrees C Storage Temperature -20 ~ 70 degrees C Humidity 5 ~ 95% (non-condensing)
המפרט הטכני של מתג תעשייתי פלאנט Planet WGS-5225-8T2SV 8 Port 10/100/1000Mbps Wall-mount Switch
יציאות8
יצרןPlanet
מהירות10/100/1000Mbps
סוג מתגתעשייתי
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop