Planet

מתג תקשורת מנוהל WEB כולל 48 ערוצים ג'יגה פלנט Planet GS-4210-48T4S 48Port 10/100/1000BASE-T + 4-Port 100/1000BASE-X SFP Gigabit Managed Switch

דגם
מתג תקשורת מנוהל 48 ערוצים ג'יגה Planet GS-4210-48T4S
מק״ט
GS-4210-48T4S
מספר ספק
4202
אחריות
שלוש שנים במעבדות החברה ואו היבואן
מחיר בקטלוג
₪2,923.78
לרכישה באתר GoldTop

המחיר, המלאי ופרטי הרכישה הסופיים נקבעים באתר GoldTop.

המחיר, המלאי ותנאי הרכישה הסופיים מוצגים באתר GoldTop · התשלום, המשלוח והשירות מתבצעים ב־GoldTop

מידע על המוצר

מתג תקשורת מנוהל WEB כולל 48 ערוצים ג'יגה פלנט Planet GS-4210-48T4S 48Port 10/100/1000BASE-T + 4-Port 100/1000BASE-X SFP Gigabit Managed Switch

חיבורים

48 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports

SFP/mini-GBIC Slots

4 100/1000BASE-X SFP interfaces,

Console

1 RS232-to-RJ45 serial port (115200, 8, N, 1)

Switch Architecture

104Gbps / non-blocking

Switch Throughput@64 bytes

77.38Mpps @64bytes

Address Table

16K entries

Shared Data Buffer

12Mbit SRAM packet buffer

Flow Control

IEEE 802.3x pause frame for full-duplex Back pressure for half-duplex

Jumbo Frame

10K bytes

לחצני כיבוי

< 5 sec: System reboot > 5 sec: Factory default

LED

System:  PWR(Power) (Green) 10/100/1000T RJ45 Interfaces (Port 1 to Port 48):  1000Mbps, LNK/ACT (Green)  10/100Mbps, LNK/ACT (Orange) 100/1000Mbps SFP Interfaces (Port 49 to Port 52):  1000Mbps, LNK/ACT (Green)  100Mbps, LNK/ACT (Orange)

דרישות ספק

AC 100~240V, 50/60Hz, auto-sensing

Thermal Fan

Fanless design

דרישות ספק

AC 100~240V, 50/60Hz, auto-sensing

ESD Protection

6KV DC

Power Consumption / Dissipation

37.9 watts / 129.239 BTU

מידות

440 x 330 x 44 mm, 1U height

משקל

4.0 kg

Enclosure

Metal

Layer 2 Functions

Port Mirroring TX / RX / Both Many-to-1 monitor Security IEEE 802.1X port-based authentication Built-in RADIUS client to co-operate with RADIUS server RADIUS / TACACS+ authentication IP-MAC port binding MAC filtering Static MAC address DHCP snooping and DHCP Option82 STP BPDU guard, BPDU filtering and BPDU forwarding DoS attack prevention ARP inspection IP source guard Storm control support - Broadcast / unknown unicast / unknown multicast VLAN 802.1Q tagged-based VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling (VLAN stacking) Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP Management VLAN Link Aggregation IEEE 802.3ad LACP and static trunk Supports 8 trunk groups with each having 8 ports Spanning Tree Protocol STP, IEEE 802.1D Spanning Tree Protocol RSTP, IEEE 802.1w Rapid Spanning Tree Protocol MSTP, IEEE 802.1s Multiple Spanning Tree Protocol STP BPDU Guard, BPDU Filtering and BPDU Forwarding IGMP Snooping IGMP (v2/v3) snooping IGMP querier Up to 256 multicast groups MLD Snooping IPv6 MLD (v1 / v2) snooping, up to 256 multicast groups Access Control List IPv4/IPv6 IP-based ACL / MAC-based ACL IPv4/IPv6 IP-based ACE / MAC-based ACE QoS 8 mapping IDs to 8 level priority queues  - Port number  - 802.1p priority  - DSCP / IP precedence of IPv4 / IPv6 packets Traffic classification based, strict priority and WRR Ingress / Egress Rate Limit per port bandwidth control

Basic Management Interfaces

Web browser / Telnet / SNMP v1, v2c, v3 Firmware upgrade via HTTP / TFTP protocol through Ethernet network Configuration upload / download through HTTP / TFTP Remote / Local Syslog System log LLDP protocol SNTP PLANET Smart Discovery Utility

Secure Management Interfaces

SSH, SSL, SNMPv3

SNMP MIBs

RFC 3635 Ethernet-like MIB RFC 2863 Interface Group MIB RFC 2819 RMON (1, 2, 3, 9) RFC 1493 Bridge MIB

Regulatory Compliance

FCC Part 15 Class A, CE

Standards Compliance

IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX / 100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX / 100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2

סביבה

Operating Temperature: 0 ~ 50 degrees C Relative Humidity: 5 ~ 95% (non-condensing) Storage Temperature: -20 ~ 70 degrees C Relative Humidity: 5 ~ 95% (non-condensing)
המפרט הטכני של מתג תקשורת מנוהל WEB כולל 48 ערוצים ג'יגה פלנט Planet GS-4210-48T4S 48Port 10/100/1000BASE-T + 4-Port 100/1000BASE-X SFP Gigabit Managed Switch
יציאות48
יצרןPlanet
מהירות10/100/1000Mbps
הרכישה מתבצעת ב־GoldTop

משלוח, תשלום ושירות לאחר הרכישה

Gigabyte2026 מציג את הקטלוג ואינו מפעיל סל קניות או מערכת תשלום. התנאים הקובעים מוצגים באתר GoldTop במהלך הרכישה.

תשלום מאובטח באתר GoldTop

Gigabyte2026 אינו אוסף פרטי תשלום. אפשרויות התשלום והתנאים המעודכנים מוצגים במהלך הרכישה באתר GoldTop.

משלוח או איסוף לפי תנאי GoldTop

אפשרויות המשלוח, העלויות וזמני האספקה נקבעים ב־GoldTop בהתאם למוצר, לכתובת ולבחירה בעת ההזמנה.

שירות, ביטול ואחריות

תנאי הביטול, ההחזרה, האחריות והשירות החלים על העסקה מפורטים בעמוד המוצר ובתקנון הרכישה של GoldTop.

לתקנון הרכישה הרשמי באתר GoldTop